<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html
xmlns="http://www.w3.org/1999/xhtml" lang="en-US"><head
profile="http://gmpg.org/xfn/11"><link
rel="stylesheet" type="text/css" href="http://inmenlo.com/wp-content/cache/minify/8cadb.css" media="all" /><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Drone provides aerial view of new downtown Fire Station 6 construction — InMenlo</title><meta
name="robots" content="noodp, noydir" /><meta
name="description" content="Aerial photos and video taken by a drone on Friday, March 17, show progress on building the new downtown Fire Station on Oak Grove Avenue, scheduled to be completed by the end of the year. Piloted by Captain Tony Eggimann, the drone provides a" /><meta
name="keywords" content="Menlo Park Fire Protection Distriction, new Fire Station #6" /><!--[if lte IE 8]><link
rel="stylesheet" href="http://inmenlo.com/wp-content/themes/thesis_185/lib/css/ie.css" type="text/css" media="screen, projection" /><![endif]--><link
rel="canonical" href="http://inmenlo.com/2017/03/19/drone-provides-aerial-view-of-new-downtown-fire-station-6-construction/" /><link
rel="alternate" type="application/rss+xml" title="InMenlo RSS Feed" href="http://feeds2.feedburner.com/Inmenlo" /><link
rel="pingback" href="http://inmenlo.com/xmlrpc.php" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://inmenlo.com/xmlrpc.php?rsd" /><meta
name="google-site-verification" content="HTDwEyfC_G7Qy7EXEVKy3-XomA7MJlY7mRG1OcARImc" /><meta
name="geo.position" content="37.455058; -122.181857" /><meta
name="geo.placename" content="Menlo Park, CA" /><meta
name="geo.region" content="US-CA" /><meta
property="og:email" content="tips@inmenlo.com"/><meta
property="og:phone_number" content="+1-650-275-3201"/><meta
property="og:locality" content="Menlo Park"/><meta
property="og:region" content="CA"/><meta
property="og:postal-code" content="94025"/><meta
property="og:country-name" content="USA"/><meta
property="og:site_name" content="InMenlo.com"/><meta
property="og:description"
content="InMenlo.com - Daily News and Features about Menlo Park and Atherton California"/><meta
property="fb:admins" content="scott.j.loftesness"/> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/1419649/2014-sidebar-1',[200,200],'div-gpt-ad-1402792943206-0').addService(googletag.pubads());googletag.defineSlot('/1419649/2014-sidebar-2',[200,200],'div-gpt-ad-1402792943206-1').addService(googletag.pubads());googletag.defineSlot('/1419649/2014-sidebar-3',[200,200],'div-gpt-ad-1402792943206-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=323710795342";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <link
rel='dns-prefetch' href='//s0.wp.com' /><link
rel='dns-prefetch' href='//s.gravatar.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="InMenlo &raquo; Drone provides aerial view of new downtown Fire Station 6 construction Comments Feed" href="http://inmenlo.com/2017/03/19/drone-provides-aerial-view-of-new-downtown-fire-station-6-construction/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/inmenlo.com\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script async type="text/javascript" src="http://inmenlo.com/wp-content/cache/minify/c7035.js"></script> <link
rel='https://api.w.org/' href='http://inmenlo.com/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="http://inmenlo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finmenlo.com%2F2017%2F03%2F19%2Fdrone-provides-aerial-view-of-new-downtown-fire-station-6-construction%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://inmenlo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finmenlo.com%2F2017%2F03%2F19%2Fdrone-provides-aerial-view-of-new-downtown-fire-station-6-construction%2F&#038;format=xml" /><link
rel='dns-prefetch' href='//v0.wordpress.com'><link
rel="shortcut icon" href="http://inmenlo.com/wp-content/themes/thesis_185/custom/favicon.ico" /><link
rel="apple-touch-icon" href="http://inmenlo.com/wp-content/uploads/2010/04/apple-touch-icon.png" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Drone provides aerial view of new downtown Fire Station 6 construction" /><meta
property="og:description" content="<p>Aerial photos and video taken by a drone on Friday, March 17, show progress on building the new downtown Fire Station on Oak Grove Avenue, scheduled to be completed by the end of the year. Piloted by Captain Tony Eggimann, the drone provides a unique view of the new station&#8217;s concrete footings being poured in place, which will provide an [&hellip;]</p>
" /><meta
property="og:image" content="http://inmenlo.com/wp-content/uploads/2017/03/fire-station-6-construction-1.jpg" /><link
rel="stylesheet" href="http://inmenlo.com/wp-content/themes/thesis_185/custom/print.css" type="text/css" media="print" /><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><meta
property="og:type" content="article" /><meta
property="og:title" content="Drone provides aerial view of new downtown Fire Station 6 construction" /><meta
property="og:url" content="http://inmenlo.com/2017/03/19/drone-provides-aerial-view-of-new-downtown-fire-station-6-construction/" /><meta
property="og:description" content="Aerial photos and video taken by a drone on Friday, March 17, show progress on building the new downtown Fire Station on Oak Grove Avenue, scheduled to be completed by the end of the year. Piloted …" /><meta
property="article:published_time" content="2017-03-19T19:29:24+00:00" /><meta
property="article:modified_time" content="2017-03-19T19:29:24+00:00" /><meta
property="og:site_name" content="InMenlo" /><meta
property="og:image" content="https://s0.wp.com/i/blank.jpg" /><meta
property="og:locale" content="en_US" /><meta
name="twitter:card" content="summary" /></head><body
class="custom"><div
id="container"><div
id="page"><div
id="header_ad"><div
style="float:left;height:90px;padding:20px 0 20px 20px;"><div
style="margin:0 0 5px 0;">
<a
href="http://inmenlo.com" style="font-family: Verdana, sans-serif;font-size:12px; line-height:24px;height:24px;letter-spacing:2px;">HOME</a></div><div
id="inmenlo-social-links">
<a
href="http://facebook.com/inmenlo" title="InMenlo on Facebook" target="_blank"><img
src="http://d3n4r1vwznykel.cloudfront.net/facebook.png"></a>
<a
href="http://twitter.com/inmenlo" title="InMenlo on Twitter" target="_blank"><img
src="http://d3n4r1vwznykel.cloudfront.net/twitter.png"></a>
<a
href="http://www.flickr.com/groups/inmenlo/pool/" title="InMenlo Flickr Pool" target="_blank"><img
src="http://d3n4r1vwznykel.cloudfront.net/flickr.png"></a>
<a
href="http://feeds2.feedburner.com/Inmenlo" title="Subscribe to InMenlo's RSS Feed" target="_blank"><img
src="http://d3n4r1vwznykel.cloudfront.net/feed.png"></a>
<a
href="http://feedburner.google.com/fb/a/mailverify?uri=Inmenlo&loc=en_US" title="Subscribe to Email" target="_blank"><img
src="http://d3n4r1vwznykel.cloudfront.net/mail.png"></a></div><form
role="search" method="get" id="searchform" action="http://www.inmenlo.com">
<input
type="text" value="Search..." name="s" id="s" onFocus="this.value=''" style="font-family: Verdana, sans-serif; width: 140px;background: #F0F0ED; border: 1px solid #CCC;
box-shadow: inset 1px 1px 1px rgba(0, 0, 0, 0.1); font-size: 16px;
line-height: 18px;" />
<input
type="image" id="searchsubmit" value="Search" src="http://inmenlo.com/wp-content/uploads/2010/09/magnifying_glass_icon-12px.gif"  style="vertical-align: middle;margin-bottom: 6px;margin-left: 5px;border:none;"/></form></div><div
style="float:right;height:90px;width:728px;padding:20px 20px 20px 0;">
 <script SRC="http://dat.localyokelmedia.com/ttj?id=4912856&cb=[CACHEBUSTER]&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> </div></div><div
id="header"><p
id="logo"><a
href="http://inmenlo.com">InMenlo</a></p><p
id="tagline">Menlo Park, California 94025 and Atherton, California 94027</p></div><ul
class="menu"><li
class="tab tab-home"><a
href="http://inmenlo.com" rel="nofollow">Home</a></li><li
class="tab tab-1"><a
href="http://inmenlo.com/aboutus/" title="About InMenlo">About</a></li><li
class="tab tab-2"><a
href="http://inmenlo.com/advertising-on-inmenlo-com/" title="Advertising on InMenlo.com - Reach the Best of Menlo Park and Atherton - ">Advertise</a></li><li
class="tab tab-3"><a
href="http://inmenlo.com/tips/" title="Tips and Feedback!">Tips!</a></li><li
class="tab tab-4"><a
href="http://inmenlo.com/archives/" title="Archives">Archives</a></li><li
class="tab tab-5"><a
href="http://inmenlo.com/photos-of-menlo-park/" title="Photographs on InMenlo">Photos</a></li><li
class="tab tab-6"><a
href="http://inmenlo.com/contribute-content/" title="How to contribute to InMenlo...">Contribute Content</a></li><li
class="cat-item cat-item-2159"><a
href="http://inmenlo.com/category/opinions/" >Opinions</a></li><li><a
href="http://www.youtube.com/user/inmenlo?feature=results_main" title="InMenlo's Video Channel">Video</a></li><li
class="rss"><a
href="http://feeds2.feedburner.com/Inmenlo" title="InMenlo RSS Feed" rel="nofollow">RSS</a></li><li
class="tab tab-recent"><a
href="http://feedburner.google.com/fb/a/mailverify?uri=Inmenlo&loc=en_US">Subscribe via Email</a><ul></ul></li></ul><div
id="content_box"><div
id="content" class="hfeed"><div
class="post_box top post-54340 post type-post status-publish format-standard hentry category-inmenloflash category-menlo-park-fire-protection-district tag-menlo-park-fire-protection-distriction tag-new-fire-station-6" id="post-54340"><div
class="headline_area"><h1 class="entry-title">Drone provides aerial view of new downtown Fire Station 6 construction</h1><p
class="headline_meta">by <span
class="author vcard"><a
href="http://inmenlo.com/author/contributed-content/" class="url fn">Contributed Content</a></span> on <abbr
class="published" title="2017-03-19">March 19, 2017</abbr></p></div><div
class="format_text entry-content">
<!-- google_ad_section_start --><img
class="post_image alignleft" src="http://inmenlo.com/wp-content/uploads/2017/03/fire-station-6-construction-1.jpg" width="580" height="368" alt="Post image for Drone provides aerial view of new downtown Fire Station 6 construction" /><p>Aerial photos and video taken by a drone on Friday, March 17, show progress on building the new downtown Fire Station on Oak Grove Avenue, scheduled to be completed by the end of the year.</p><p>Piloted by Captain Tony Eggimann, the drone provides a unique view of the new station&#8217;s concrete footings being poured in place, which will provide an anchor for the building&#8217;s walls.</p><p>In recent months, Captain Eggimann has flown the District&#8217;s drone for Search, Rescue and Recovery missions in the Bay, inspected bridge damage during a rain storm at the San Francisquito Creek and Highway 101, and in Sacramento where the Swift Water Rescue Team was deployed into the Central Valley.</p><p>“We now have four different drone platforms and six pilots who can operate them,&#8221; said Fire Chief Harold Schapelhouman said.  &#8220;We just applied to the FAA for an expanded authorization to fly at night and over crowds. We continue to find new ways to use this incredible technology”.</p><p>You can <a
href="https://youtu.be/CUJpfz_VKK0">watch the video here</a>.</p><p><em>Photo and video courtesy Menlo Fire UAV/Drone Program</em></p><p
class="post_tags">Tagged as:
<a
href="http://inmenlo.com/tag/menlo-park-fire-protection-distriction/" rel="tag nofollow">Menlo Park Fire Protection Distriction</a>,
<a
href="http://inmenlo.com/tag/new-fire-station-6/" rel="tag nofollow">new Fire Station #6</a></p><div
class="no_print" style="margin-bottom:10px;"><a
href="http://inmenlo.com/tips/"><img
src="http://inmenlo.com/wp-content/uploads/2010/03/feedback.jpg" title="Share your feedback with the InMenlo team!"></a> <script type="text/javascript" src="http://w.sharethis.com/button/sharethis.js#publisher=c51dab17-f377-4614-9f56-49279c3ce53b&amp;type=website&amp;style=horizontal"></script> </div>
<!-- google_ad_section_end --></div></div><div
id="comments"><div
id="comments_intro" class="comments_intro"><p><span
class="bracket">{</span> <span>0</span> comments&#8230; <a
href="#respond" rel="nofollow">add one now</a> <span
class="bracket">}</span></p></div><div
id="respond"><div
id="respond_intro">
<a
rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/19/drone-provides-aerial-view-of-new-downtown-fire-station-6-construction/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+Inmenlo+%28InMenlo%29#respond" style="display:none;">Cancel reply</a><p>Leave a Comment</p></div><form
action="http://inmenlo.com/wp-comments-post.php" method="post" id="commentform"><p><input
class="text_input" type="text" name="author" id="author" value="" tabindex="1" aria-required="true" /><label
for="author">Name <span
class="required" title="Required">*</span></label></p><p><input
class="text_input" type="text" name="email" id="email" value="" tabindex="2" aria-required="true" /><label
for="email">E-mail <span
class="required" title="Required">*</span></label></p><p><input
class="text_input" type="text" name="url" id="url" value="" tabindex="3" /><label
for="url">Website</label></p><p
class="comment_box"><textarea name="comment" id="comment" tabindex="4" cols="40" rows="8"></textarea></p><p
class="remove_bottom_margin">
<input
name="submit" class="form_submit" type="submit" id="submit" tabindex="5" value="Submit" />
<input
type='hidden' name='comment_post_ID' value='54340' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74bec3e660" /></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p
class="comment-subscription-form"><input
type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label
class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="105"/></p></form></div></div><div
class="prev_next post_nav"><p
class="previous">Previous post: <a
href="http://inmenlo.com/2017/03/18/flowering-pear-trees-bid-farewell-to-winter/" rel="prev">Flowering pear trees bid farewell to winter</a></p><p>Next post: <a
href="http://inmenlo.com/2017/03/19/friends-of-the-menlo-park-library-book-sale-set-for-march-25-and-26/" rel="next">Friends of the Menlo Park Library book sale set for March 25 and 26</a></p></div></div><div
id="sidebars"><div
id="sidebar_1" class="sidebar"><ul
class="sidebar_list"><li
class="widget widget_text" id="text-12"><h3>InMenlo Sponsors</h3><div
class="textwidget"><div
align="center" style="margin-bottom:5px;"><div
style="margin-bottom:10px;"> <script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script> <script type="text/javascript" language="javascript">aax_getad_mpb({"slot_uuid":"6fe97129-520c-48a3-8bf6-641d86405967"});</script> </div><div
id='div-gpt-ad-1402792943206-0' style='width:200px; height:200px;margin-bottom:10px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1402792943206-0');});</script> </div></div></div></li><li
class="widget widget_killer_recent_entries" id="thesis-killer-recent-entries-4"><h3>Updates InMenlo</h3><ul><li><a
href="http://inmenlo.com/2017/03/19/drone-provides-aerial-view-of-new-downtown-fire-station-6-construction/" title="Click to read Drone provides aerial view of new downtown Fire Station 6 construction" rel="bookmark">Drone provides aerial view of new downtown Fire Station 6 construction</a></li><li><a
href="http://inmenlo.com/2017/03/15/new-ronald-mcdonald-house-along-sand-hill-road-previewed-today/" title="Click to read New Ronald McDonald House along Sand Hill Road previewed today" rel="bookmark">New Ronald McDonald House along Sand Hill Road previewed today</a></li><li><a
href="http://inmenlo.com/2017/03/14/belle-haven-mini-grant-applications-due-on-april-4/" title="Click to read Belle Haven Mini-Grant applications due on April 4" rel="bookmark">Belle Haven Mini-Grant applications due on April 4</a></li><li><a
href="http://inmenlo.com/2017/03/14/local-garden-club-celebrates-the-arts-of-the-garden-at-competitive-flower-show/" title="Click to read Local Garden Club celebrates The Arts of the Garden at competitive flower show" rel="bookmark">Local Garden Club celebrates The Arts of the Garden at competitive flower show</a></li></ul></li><li
class="widget widget_killer_recent_entries" id="thesis-killer-recent-entries-3"><h3>Events InMenlo</h3><ul><li><a
href="http://inmenlo.com/2017/03/19/friends-of-the-menlo-park-library-book-sale-set-for-march-25-and-26/" title="Click to read Friends of the Menlo Park Library book sale set for March 25 and 26" rel="bookmark">Friends of the Menlo Park Library book sale set for March 25 and 26</a></li><li><a
href="http://inmenlo.com/2017/03/15/learn-about-stanfords-middle-plaza-project-at-community-meeting-on-march-16/" title="Click to read Learn about Stanford's Middle Plaza project at community meeting on March 16" rel="bookmark">Learn about Stanford's Middle Plaza project at community meeting on March 16</a></li><li><a
href="http://inmenlo.com/2017/03/13/parent-education-double-feature-a-great-movie-a-conversation-with-all-4-school-principals-the-incoming-superintendent/" title="Click to read Parent Education Double Feature: a great movie + a conversation with all 4 school principals &amp; the incoming superintendent!" rel="bookmark">Parent Education Double Feature: a great movie + a conversation with all 4 school principals &amp; the incoming superintendent!</a></li><li><a
href="http://inmenlo.com/2017/03/10/m-a-girls-varsity-basketball-play-in-norcal-quarterfinals-march-11/" title="Click to read M-A Girls Varsity Basketball play in NorCal quarterfinals March 11" rel="bookmark">M-A Girls Varsity Basketball play in NorCal quarterfinals March 11</a></li></ul></li><li
class="widget widget_killer_recent_entries" id="thesis-killer-recent-entries-2"><h3>Spotted InMenlo</h3><ul><li><a
href="http://inmenlo.com/2017/03/15/spotted-sign-of-spring-on-sparkly-sunny-day/" title="Click to read Spotted: Sign of spring on sparkly sunny day" rel="bookmark">Spotted: Sign of spring on sparkly sunny day</a></li><li><a
href="http://inmenlo.com/2017/03/12/spotted-favorite-walking-trail-in-jeopardy/" title="Click to read Spotted: Favorite walking trail in jeopardy" rel="bookmark">Spotted: Favorite walking trail in jeopardy</a></li><li><a
href="http://inmenlo.com/2017/02/25/spotted-forlorn-looking-fosters-freeze-in-menlo-park/" title="Click to read Spotted: Forlorn looking Fosters Freeze in Menlo Park" rel="bookmark">Spotted: Forlorn looking Fosters Freeze in Menlo Park</a></li></ul></li><li
class="widget widget_recent_comments" id="recent-comments-3"><h3>Recent Comments</h3><ul
id="recentcomments"><li
class="recentcomments"><span
class="comment-author-link">Keyko Pintz</span> on <a
href="http://inmenlo.com/2017/03/16/psychologists-lori-and-tom-plante-co-author-book-to-help-college-students-graduate-with-honor/comment-page-1/#comment-363517">Psychologists Lori and Tom Plante co-author book to help college students graduate with honor</a></li><li
class="recentcomments"><span
class="comment-author-link"><a
href='http://sheralee.com' rel='external nofollow' class='url'>Sheralee Iglehart</a></span> on <a
href="http://inmenlo.com/2017/03/19/friends-of-the-menlo-park-library-book-sale-set-for-march-25-and-26/comment-page-1/#comment-363512">Friends of the Menlo Park Library book sale set for March 25 and 26</a></li><li
class="recentcomments"><span
class="comment-author-link"><a
href='http://MaryGillesRealEstate.com' rel='external nofollow' class='url'>Mary Gilles</a></span> on <a
href="http://inmenlo.com/2017/03/16/psychologists-lori-and-tom-plante-co-author-book-to-help-college-students-graduate-with-honor/comment-page-1/#comment-363505">Psychologists Lori and Tom Plante co-author book to help college students graduate with honor</a></li><li
class="recentcomments"><span
class="comment-author-link">Maureen Dunn</span> on <a
href="http://inmenlo.com/2017/03/16/psychologists-lori-and-tom-plante-co-author-book-to-help-college-students-graduate-with-honor/comment-page-1/#comment-363499">Psychologists Lori and Tom Plante co-author book to help college students graduate with honor</a></li><li
class="recentcomments"><span
class="comment-author-link">Michael Zelver</span> on <a
href="http://inmenlo.com/2017/02/13/grateful-dead-in-ladera-yes-it-really-happened-50-years-ago/comment-page-1/#comment-363462">Grateful Dead in Ladera? Yes, it really happened 50 years ago</a></li></ul></li></ul></div><div
id="sidebar_2" class="sidebar"><ul
class="sidebar_list"><li
class="widget widget_text" id="text-19"><h3>InMenlo Sponsors</h3><div
class="textwidget"><div
align="center" style="margin:0 0 10px 0;">
 <script SRC="http://dat.localyokelmedia.com/ttj?id=4912861&cb=[CACHEBUSTER]&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> </div></div></li><li
class="widget widget_text" id="text-20"><h3>Weather</h3><div
class="textwidget"><div
style="width: 200px;"><iframe
style="display: block;" src="http://cdn1.willyweather.com/widget/loadView.html?id=13734" width="200" height="228" frameborder="0" scrolling="no"></iframe><a
style="height: 20px;z-index: 1;position: relative;display: block;text-indent: -9999em;margin: -20px 0 0 0" href="http://www.willyweather.com/ca/san-mateo-county/downtown-menlo-park.html">forecast</a></div></div></li><li
class="widget widget_text" id="text-18"><h3>Subscribe to Daily Email</h3><div
class="textwidget"><div
style="background-color: #F65117;color: white;"><form
action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=Inmenlo', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"><p
style="margin-bottom:4px;;margin-left:4px;"><strong>Enter your email address:</strong></p><p><input
type="text" style="width:106px;background-color:white;margin-left:4px;margin-bottom:4px;" name="email" placeholder="email address"/>&nbsp;<input
type="hidden" value="Inmenlo" name="uri"/><input
type="hidden" name="loc" value="en_US"/><input
type="submit" value="Subscribe" style="-webkit-appearance: push-button;border: 2px outset buttonface;background-color: buttonface;" onclick="javascript:_gaq.push(['_trackPageview','/formsubmission/email-subscribe']);" /></p></form></div></div></li><li
class="widget widget_text" id="text-3"><h3>InMenlo on Facebook</h3><div
class="textwidget"><div
align="center" style="width:200px;overflow:hidden;"> <script type="text/javascript" src="http://static.ak.connect.facebook.com/connect.php/en_US"></script><script type="text/javascript">FB.init("ddfff3725cfa90c9cd86a7825536b1c1");</script><fb:fan profile_id="96501302899" stream="0" connections="6" logobar="1" width="180"></fb:fan><div
style="font-size:8px; padding-left:10px"><a
href="http://www.facebook.com/pages/InMenlo/96501302899" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.facebook.com']);">InMenlo</a> on Facebook</div></div></div></li><li
class="widget widget_text" id="text-16"><div
class="textwidget"><div
align="center" style="margin: 0 0 10px 0;"> <script charset="utf-8" type="text/javascript" src="http://ws-na.amazon-adsystem.com/widgets/q?rt=ss_mfw&ServiceVersion=20070822&MarketPlace=US&ID=V20070822/US/inm0ee-20/8001/f7f433be-eddc-48a7-87d5-37bb26e66517"></script> <NOSCRIPT><A
HREF="http://ws-na.amazon-adsystem.com/widgets/q?rt=ss_mfw&ServiceVersion=20070822&MarketPlace=US&ID=V20070822%2FUS%2Finm0ee-20%2F8001%2Ff7f433be-eddc-48a7-87d5-37bb26e66517&Operation=NoScript">Amazon.com Widgets</A></NOSCRIPT></div></div></li><li
class="widget widget_text" id="text-5"><div
class="textwidget"><p><h3 style="font-size:13px;">Opinion to Share?</h3><div
style="font-size:11px;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;line-height:13px;">Got an opinion to share regarding a local issue? See our new <a
href="http://inmenlo.com/category/opinions/" >Opinions page</a> and contribute yours!<br
/><br
/><h3 style="font-size:13px;">Got Tips? Photos?</h3><div
style="font-size:11px;font-family: 'lucida grande', tahoma, verdana, arial, sans-serif;line-height:13px;margin-bottom:10px;">Got a <a
href="http://inmenlo.com/tips" >tip about Menlo Park</a>? <br
/>Email us: <a
href="mailto:tips@inmenlo.com">tips@inmenlo.com</a><br
/>Call us: +1 (650) 275-3201</div></div></li><li
class="widget widget_text" id="text-6"><div
class="textwidget"><h3><img
src="http://inmenlo.com/wp-content/uploads/2010/09/magnifying_glass_icon-12px.gif" height="11" width="11" >&nbsp;Search</h3><form
action="http://inmenlo.com/search" id="cse-search-box"><div> <input
type="hidden" name="cx" value="008075275421772223874:qgbmob-j4au" /> <input
type="hidden" name="cof" value="FORID:11" /> <input
type="hidden" name="ie" value="UTF-8" /> <input
class="text_input" type="text" name="q" size="9" /> <input
type="hidden" name="sa" value="Search" /></div></form><script type="text/javascript" src="http://www.google.com/cse/brand?form=cse-search-box&lang=en"></script></div></li><li
class="widget widget_text" id="text-7"><div
class="textwidget"><h3>Subscribe</h3><ul
style="list-style-type: none;margin-left: 0;font-size:11px;"><li><img
src="http://d3dmhnszmmfjmz.cloudfront.net/inmenlo-email-subscribe-icon.png" style="vertical-align:top;">&nbsp;&nbsp;<a
href="http://feedburner.google.com/fb/a/mailverify?uri=Inmenlo&amp;loc=en_US" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://feedburner.google.com']);" target="_blank">Get InMenlo by Email</a></li><li><img
src="http://d3dmhnszmmfjmz.cloudfront.net/inmenlo-twitter-icon.gif" style="vertical-align:top;">&nbsp;&nbsp;<a
href="http://twitter.com/inmenlo" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://twitter.com']);" target="_blank">Follow InMenlo on Twitter</a></li><li><img
src="http://d3dmhnszmmfjmz.cloudfront.net/inmenlo-facebook-icon.png" style="vertical-align:top;">&nbsp;&nbsp;<a
href="http://www.facebook.com/pages/InMenlo/96501302899" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.facebook.com']);" target="_blank">Be a Fan on Facebook</a></li><li><img
src="http://d3dmhnszmmfjmz.cloudfront.net/inmenlo-rss-icon.png" style="vertical-align:top;">&nbsp;&nbsp;<a
href="http://feeds2.feedburner.com/Inmenlo" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://feeds2.feedburner.com']);" target="_blank">Subscribe to our RSS Feed</a></li></ul></div></li><li
class="widget widget_categories" id="categories-3"><h3>Categories</h3><label
class="screen-reader-text" for="cat">Categories</label><select
name='cat' id='cat' class='postform' ><option
value='-1'>Select Category</option><option
class="level-0" value="273">About InMenlo</option><option
class="level-0" value="4">Allied Arts Guild</option><option
class="level-0" value="2976">Antiques</option><option
class="level-0" value="1302">Architecture</option><option
class="level-0" value="703">Artists</option><option
class="level-0" value="258">Arts</option><option
class="level-0" value="742">Authors</option><option
class="level-0" value="3067">Automobiles</option><option
class="level-0" value="27">Blogs</option><option
class="level-0" value="1655">Books</option><option
class="level-0" value="476">Business</option><option
class="level-0" value="36">Caltrain</option><option
class="level-0" value="417">Cars</option><option
class="level-0" value="8">Churches</option><option
class="level-0" value="924">City of Menlo Park</option><option
class="level-0" value="52">Crafts</option><option
class="level-0" value="1390">Crime</option><option
class="level-0" value="113">Drive by photography</option><option
class="level-0" value="3725">Education</option><option
class="level-0" value="13">Entertainment</option><option
class="level-0" value="14">Environment</option><option
class="level-0" value="12">Events</option><option
class="level-0" value="1284">Facebook</option><option
class="level-0" value="1334">Faces of Atherton</option><option
class="level-0" value="29">Faces of Menlo</option><option
class="level-0" value="3826">Faces of Portola Valley</option><option
class="level-0" value="3199">Faces of Woodside</option><option
class="level-0" value="2103">Fashion</option><option
class="level-0" value="174">Featured</option><option
class="level-0" value="51">Food</option><option
class="level-0" value="5">Fun</option><option
class="level-0" value="2385">Gardens</option><option
class="level-0" value="28">Geeks of Menlo</option><option
class="level-0" value="10">Government</option><option
class="level-0" value="1492">Halloween 2010</option><option
class="level-0" value="2502">Halloween 2011</option><option
class="level-0" value="3410">Halloween 2012</option><option
class="level-0" value="3874">Halloween 2013</option><option
class="level-0" value="4235">Halloween 2014</option><option
class="level-0" value="4725">Halloween 2015</option><option
class="level-0" value="5197">Halloween 2016</option><option
class="level-0" value="40">Hangouts</option><option
class="level-0" value="496">Health and fitness</option><option
class="level-0" value="2140">Hidden Atherton</option><option
class="level-0" value="30">Hidden Menlo</option><option
class="level-0" value="5258">Hidden Portola Valley</option><option
class="level-0" value="485">History</option><option
class="level-0" value="1809">Hobbies</option><option
class="level-0" value="349">Holidays 2009</option><option
class="level-0" value="1685">Holidays 2010</option><option
class="level-0" value="2613">Holidays 2011</option><option
class="level-0" value="3446">Holidays 2012</option><option
class="level-0" value="3892">Holidays 2013</option><option
class="level-0" value="4265">Holidays 2014</option><option
class="level-0" value="4739">Holidays 2015</option><option
class="level-0" value="5215">Holidays 2016</option><option
class="level-0" value="2977">Home interiors</option><option
class="level-0" value="367">Housing</option><option
class="level-0" value="709">InMenlo Flash</option><option
class="level-0" value="587">Landscaping</option><option
class="level-0" value="255">Library</option><option
class="level-0" value="406">Lodging</option><option
class="level-0" value="4475">M-A alumni</option><option
class="level-0" value="31">Menlo Mainstays</option><option
class="level-0" value="1542">Menlo Park Fire Protection District</option><option
class="level-0" value="486">Menlo Park Historical Assoc.</option><option
class="level-0" value="632">Menlo Park Police Department</option><option
class="level-0" value="2309">Milestones</option><option
class="level-0" value="418">Music</option><option
class="level-0" value="2277">My Style</option><option
class="level-0" value="1467">Nearby</option><option
class="level-0" value="6">Neighborhoods</option><option
class="level-0" value="146">Nonprofit organizations</option><option
class="level-0" value="2409">Obituaries</option><option
class="level-0" value="3298">Olympics 2012</option><option
class="level-0" value="2159">Opinions</option><option
class="level-0" value="1957">Parenting</option><option
class="level-0" value="11">Parks and Recreation</option><option
class="level-0" value="630">Pets</option><option
class="level-0" value="637">Pets of Menlo</option><option
class="level-0" value="702">Photographers</option><option
class="level-0" value="3">Photography</option><option
class="level-0" value="3814">Photography Explorations</option><option
class="level-0" value="38">Politics</option><option
class="level-0" value="1916">Real estate</option><option
class="level-0" value="1544">Recipes</option><option
class="level-0" value="15">Restaurants</option><option
class="level-0" value="7">Schools</option><option
class="level-0" value="1117">Science</option><option
class="level-0" value="5042">Service clubs</option><option
class="level-0" value="246">Services</option><option
class="level-0" value="5261">Shop local Menlo Park</option><option
class="level-0" value="9">Shopping</option><option
class="level-0" value="3040">Sponsors</option><option
class="level-0" value="862">Sports</option><option
class="level-0" value="25">Spotted</option><option
class="level-0" value="497">Start ups</option><option
class="level-0" value="1183">Summer 2010</option><option
class="level-0" value="1901">Summer 2011</option><option
class="level-0" value="3167">Summer 2012</option><option
class="level-0" value="3666">Summer 2013</option><option
class="level-0" value="4101">Summer 2014</option><option
class="level-0" value="4420">Summer 2015</option><option
class="level-0" value="4990">Summer 2016</option><option
class="level-0" value="4794">Take action</option><option
class="level-0" value="1547">Technology</option><option
class="level-0" value="3417">Then and Now</option><option
class="level-0" value="2751">Top Posts 2011</option><option
class="level-0" value="3554">Top Posts 2012</option><option
class="level-0" value="3963">Top Posts 2013</option><option
class="level-0" value="4350">Top Posts 2014</option><option
class="level-0" value="4820">Top Posts 2015</option><option
class="level-0" value="5289">Top Posts 2016</option><option
class="level-0" value="3710">Town of Atherton</option><option
class="level-0" value="5163">Town of Woodside</option><option
class="level-0" value="4503">Traffic</option><option
class="level-0" value="114">Transportation</option><option
class="level-0" value="3611">Travel</option><option
class="level-0" value="747">Tweets</option><option
class="level-0" value="1">Uncategorized</option><option
class="level-0" value="1662">Under Menlo Park</option><option
class="level-0" value="477">Venture Capital</option><option
class="level-0" value="4531">View from the Bike Lane</option><option
class="level-0" value="35">Weather</option><option
class="level-0" value="3827">Wines and Vineyards</option><option
class="level-0" value="704">Writers</option>
</select> <script type='text/javascript'>(function(){var dropdown=document.getElementById("cat");function onCatChange(){if(dropdown.options[dropdown.selectedIndex].value>0){location.href="http://inmenlo.com/?cat="+dropdown.options[dropdown.selectedIndex].value;}}
dropdown.onchange=onCatChange;})();</script> </li><li
class="widget widget_archive" id="archives-3"><h3>Archives</h3>		<label
class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select
id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Select Month</option><option
value='http://inmenlo.com/2017/03/'> March 2017</option><option
value='http://inmenlo.com/2017/02/'> February 2017</option><option
value='http://inmenlo.com/2017/01/'> January 2017</option><option
value='http://inmenlo.com/2016/12/'> December 2016</option><option
value='http://inmenlo.com/2016/11/'> November 2016</option><option
value='http://inmenlo.com/2016/10/'> October 2016</option><option
value='http://inmenlo.com/2016/09/'> September 2016</option><option
value='http://inmenlo.com/2016/08/'> August 2016</option><option
value='http://inmenlo.com/2016/07/'> July 2016</option><option
value='http://inmenlo.com/2016/06/'> June 2016</option><option
value='http://inmenlo.com/2016/05/'> May 2016</option><option
value='http://inmenlo.com/2016/04/'> April 2016</option><option
value='http://inmenlo.com/2016/03/'> March 2016</option><option
value='http://inmenlo.com/2016/02/'> February 2016</option><option
value='http://inmenlo.com/2016/01/'> January 2016</option><option
value='http://inmenlo.com/2015/12/'> December 2015</option><option
value='http://inmenlo.com/2015/11/'> November 2015</option><option
value='http://inmenlo.com/2015/10/'> October 2015</option><option
value='http://inmenlo.com/2015/09/'> September 2015</option><option
value='http://inmenlo.com/2015/08/'> August 2015</option><option
value='http://inmenlo.com/2015/07/'> July 2015</option><option
value='http://inmenlo.com/2015/06/'> June 2015</option><option
value='http://inmenlo.com/2015/05/'> May 2015</option><option
value='http://inmenlo.com/2015/04/'> April 2015</option><option
value='http://inmenlo.com/2015/03/'> March 2015</option><option
value='http://inmenlo.com/2015/02/'> February 2015</option><option
value='http://inmenlo.com/2015/01/'> January 2015</option><option
value='http://inmenlo.com/2014/12/'> December 2014</option><option
value='http://inmenlo.com/2014/11/'> November 2014</option><option
value='http://inmenlo.com/2014/10/'> October 2014</option><option
value='http://inmenlo.com/2014/09/'> September 2014</option><option
value='http://inmenlo.com/2014/08/'> August 2014</option><option
value='http://inmenlo.com/2014/07/'> July 2014</option><option
value='http://inmenlo.com/2014/06/'> June 2014</option><option
value='http://inmenlo.com/2014/05/'> May 2014</option><option
value='http://inmenlo.com/2014/04/'> April 2014</option><option
value='http://inmenlo.com/2014/03/'> March 2014</option><option
value='http://inmenlo.com/2014/02/'> February 2014</option><option
value='http://inmenlo.com/2014/01/'> January 2014</option><option
value='http://inmenlo.com/2013/12/'> December 2013</option><option
value='http://inmenlo.com/2013/11/'> November 2013</option><option
value='http://inmenlo.com/2013/10/'> October 2013</option><option
value='http://inmenlo.com/2013/09/'> September 2013</option><option
value='http://inmenlo.com/2013/08/'> August 2013</option><option
value='http://inmenlo.com/2013/07/'> July 2013</option><option
value='http://inmenlo.com/2013/06/'> June 2013</option><option
value='http://inmenlo.com/2013/05/'> May 2013</option><option
value='http://inmenlo.com/2013/04/'> April 2013</option><option
value='http://inmenlo.com/2013/03/'> March 2013</option><option
value='http://inmenlo.com/2013/02/'> February 2013</option><option
value='http://inmenlo.com/2013/01/'> January 2013</option><option
value='http://inmenlo.com/2012/12/'> December 2012</option><option
value='http://inmenlo.com/2012/11/'> November 2012</option><option
value='http://inmenlo.com/2012/10/'> October 2012</option><option
value='http://inmenlo.com/2012/09/'> September 2012</option><option
value='http://inmenlo.com/2012/08/'> August 2012</option><option
value='http://inmenlo.com/2012/07/'> July 2012</option><option
value='http://inmenlo.com/2012/06/'> June 2012</option><option
value='http://inmenlo.com/2012/05/'> May 2012</option><option
value='http://inmenlo.com/2012/04/'> April 2012</option><option
value='http://inmenlo.com/2012/03/'> March 2012</option><option
value='http://inmenlo.com/2012/02/'> February 2012</option><option
value='http://inmenlo.com/2012/01/'> January 2012</option><option
value='http://inmenlo.com/2011/12/'> December 2011</option><option
value='http://inmenlo.com/2011/11/'> November 2011</option><option
value='http://inmenlo.com/2011/10/'> October 2011</option><option
value='http://inmenlo.com/2011/09/'> September 2011</option><option
value='http://inmenlo.com/2011/08/'> August 2011</option><option
value='http://inmenlo.com/2011/07/'> July 2011</option><option
value='http://inmenlo.com/2011/06/'> June 2011</option><option
value='http://inmenlo.com/2011/05/'> May 2011</option><option
value='http://inmenlo.com/2011/04/'> April 2011</option><option
value='http://inmenlo.com/2011/03/'> March 2011</option><option
value='http://inmenlo.com/2011/02/'> February 2011</option><option
value='http://inmenlo.com/2011/01/'> January 2011</option><option
value='http://inmenlo.com/2010/12/'> December 2010</option><option
value='http://inmenlo.com/2010/11/'> November 2010</option><option
value='http://inmenlo.com/2010/10/'> October 2010</option><option
value='http://inmenlo.com/2010/09/'> September 2010</option><option
value='http://inmenlo.com/2010/08/'> August 2010</option><option
value='http://inmenlo.com/2010/07/'> July 2010</option><option
value='http://inmenlo.com/2010/06/'> June 2010</option><option
value='http://inmenlo.com/2010/05/'> May 2010</option><option
value='http://inmenlo.com/2010/04/'> April 2010</option><option
value='http://inmenlo.com/2010/03/'> March 2010</option><option
value='http://inmenlo.com/2010/02/'> February 2010</option><option
value='http://inmenlo.com/2010/01/'> January 2010</option><option
value='http://inmenlo.com/2009/12/'> December 2009</option><option
value='http://inmenlo.com/2009/11/'> November 2009</option><option
value='http://inmenlo.com/2009/10/'> October 2009</option><option
value='http://inmenlo.com/2009/09/'> September 2009</option><option
value='http://inmenlo.com/2009/08/'> August 2009</option><option
value='http://inmenlo.com/2009/07/'> July 2009</option><option
value='http://inmenlo.com/2009/06/'> June 2009</option></select></li><li
class="widget widget_text" id="text-9"><div
class="textwidget"><h3>More Menlo Park</h3><div
class="textwidget"><ul><li><a
href="http://www.shopmenlopark.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.shopmenlopark.com']);" target="_blank">Shop Menlo Park</a></li><li><a
href="http://www.almanacnews.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.almanacnews.com']);" target="_blank">The Almanac's local news</a></li><li><a
href="http://www.machronicle.com/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.machronicle.com']);" target="_blank">M-A Chronicle</a></li><li><a
href="http://www.menlopark.org/doing_business.html" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.menlopark.org']);" target="_blank">Doing Business in Menlo</a></li><li>Wikipedia: <a
href="http://en.wikipedia.org/wiki/Menlo_Park,_CA" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://en.wikipedia.org']);" target="_blank">Menlo Park</a></li><li><a
href="http://www.flickr.com/groups/inmenlo/pool/" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://www.flickr.com']);" target="_blank">InMenlo photo group on Flickr</a></li></ul></div></li><li
class="widget widget_text" id="text-10"><div
class="textwidget"><h3>Menlo Park Photos</h3>
<style type="text/css">#flickr_badge_source_txt{padding:0;font:11px Arial, Helvetica, Sans serif;color:#666}#flickr_badge_icon{display:block !important;margin:0
!important;border:1px
solid rgb(0, 0, 0) !important}#flickr_icon_td{padding:0
5px 0 0 !important}.flickr_badge_image{text-align:center !important}.flickr_badge_image
img{border:1px
solid black !important}#flickr_badge_uber_wrapper{width:180px}#flickr_www{display:block;text-align:center;padding:0
10px 0 10px !important;font:11px Arial, Helvetica, Sans serif !important;color:#3993ff !important}#flickr_badge_uber_wrapper a:hover,
#flickr_badge_uber_wrapper a:link,
#flickr_badge_uber_wrapper a:active,
#flickr_badge_uber_wrapper a:visited{text-decoration:none !important;background:inherit !important;color:#3993ff}#flickr_badge_wrapper{background-color:#fff;border:solid 1px #CCC}#flickr_badge_source{padding:0
!important;font:11px Arial, Helvetica, Sans serif !important;color:#666 !important}</style><table
id="flickr_badge_uber_wrapper" cellpadding="0" cellspacing="10" border="0"><tr><td><a
href="http://www.flickr.com" id="flickr_www">www.<strong
style="color:#3993ff">flick<span
style="color:#ff1c92">r</span></strong>.com</a><table
cellpadding="0" cellspacing="10" border="0" id="flickr_badge_wrapper"> <script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?show_name=1&count=10&display=latest&size=t&layout=v&context=in%2Fpool-inmenlo%2F&source=group&group=1129080%40N24"></script> <tr><td
id="flickr_badge_source" valign="center" align="center"><table
cellpadding="0" cellspacing="0" border="0"><tr><td
width="10" id="flickr_icon_td"><a
href="http://www.flickr.com/groups/inmenlo/pool/"><img
id="flickr_badge_icon" alt="items in InMenlo - Menlo Park, California" src="http://farm3.static.flickr.com/2570/buddyicons/1129080@N24.jpg?1247009999" align="left" width="48" height="48"></a></td><td
id="flickr_badge_source_txt">More <a
href="http://www.flickr.com/groups/inmenlo/pool/">in InMenlo - Menlo Park, California pool</a></td></tr></table></td></tr></table></td></tr></table></div></li><li
class="widget widget_meta" id="meta-3"><h3>Meta</h3><ul><li><a
href="http://inmenlo.com/wp-login.php">Log in</a></li><li><a
href="http://inmenlo.com/feed/">Entries <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="http://inmenlo.com/comments/feed/">Comments <abbr
title="Really Simple Syndication">RSS</abbr></a></li><li><a
href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></li><li
class="widget widget_text" id="text-11"><div
class="textwidget"><p><a
href="http://feeds.feedburner.com/Inmenlo" onclick="javascript:_gaq.push(['_trackEvent','outbound-widget','http://feeds.feedburner.com']);"><img
src="http://feeds.feedburner.com/~fc/Inmenlo?bg=99FF66&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p><p><a
href="http://inmenlo.com/data/" rel="nofollow">InMenlo Data</a></p></div></li></ul></div></div></div><div
id="footer"><p
class="no_print">Header graphic adapted from <a
href="http://www.flickr.com/photos/snowphoto/444461225/" target="_blank">Menlo Oak photo</a> by Betsy Sergeant Snow - <a
href="http://snowfoto.com" target="_blank">snowfoto.com</a> - used with permission.</p><p>Copyright © InMenlo LLC, 2009-2017. All Rights Reserved.&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://inmenlo.com/aboutus" class="no_print">About Us</a>&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://inmenlo.com/terms-of-use/" class="no_print">Terms of Use</a>&nbsp;&nbsp;&nbsp;&nbsp;<a
href="http://inmenlo.com/privacy-policy/" class="no_print">Privacy Policy</a></p><div
style="display:none"></div> <script type="text/javascript" src="http://inmenlo.com/wp-content/cache/minify/9c5e7.js"></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script> <script type='text/javascript'>var WPGroHo={"my_hash":""};</script> <script type="text/javascript" src="http://inmenlo.com/wp-content/cache/minify/c002a.js"></script> <script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script> <script type='text/javascript'>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:4.7.1',blog:'11980109',post:'54340',tz:'-7',srv:'inmenlo.com'}]);_stq.push(['clickTrackerInit','11980109','54340']);</script> </div></div></div>
<!--[if lte IE 8]><div
id="ie_clear"></div>
<![endif]--> <script type="text/javascript" src="http://inmenlo.com/wp-content/cache/minify/fdf1e.js"></script> <script type="text/javascript">var clicky={log:function(){return;},goal:function(){return;}};var clicky_site_id=153704;(function(){var s=document.createElement('script');s.type='text/javascript';s.async=true;s.src=(document.location.protocol=='https:'?'https://static.getclicky.com':'http://static.getclicky.com')+'/js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(s);})();</script> <a
title="Web Analytics" href="http://getclicky.com/153704"></a>
<noscript><p><img
alt="Clicky" width="1" height="1" src="http://in.getclicky.com/153704ns.gif" /></p></noscript> <script type="text/javascript">(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/plusone.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>  <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-12npitjfzhYYE"});</script> <noscript><div
style="display:none;">
<img
src="//pixel.quantserve.com/pixel/p-12npitjfzhYYE.gif" border="0" height="1" width="1" alt="Quantcast"/></div>
</noscript></body></html>